open-end-music-professional  

Zurück   open-end-music-professional > Privatforen > Werners Weg zum Open-End > HiFi Allgemein
Startseite Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
  #81  
Alt 13.02.2014, 17:22
Nauty Nauty ist gerade online
 
Registriert seit: 28.07.2008
Beiträge: 406
Standard

Zitat:
Zitat von Kellerkind Beitrag anzeigen
Der Herr Inderfurth hat mir das mindestens 5Mal erklärt und ich habe es genauso oft wieder vergessen, da ich mir das Wort nicht merken konnte.
Hallo Werner,

ich senke mal die Wettquoten für "Isopropanol"

Wenns was anderes war, habe ich meinen Wetteinsatz (diesen Beitrag) halt verloren

Grüßle
Martin
Mit Zitat antworten
  #82  
Alt 13.02.2014, 19:17
Ted Ted ist offline
 
Registriert seit: 30.10.2013
Beiträge: 1.804
Standard

Zitat:
Zitat von Nauty Beitrag anzeigen
ich senke mal die Wettquoten für "Isopropanol"

Wenns was anderes war, habe ich meinen Wetteinsatz (diesen Beitrag) halt verloren
Wäre auch mein Tipp. Zumal Werner ja sagte, dass man absolut nix riecht. Das Zeug ist ja extrem flüchtig.

LG
Jörg
Mit Zitat antworten
  #83  
Alt 13.02.2014, 20:16
Zwodoppelvier Zwodoppelvier ist offline
inaktiv
 
Registriert seit: 08.12.2010
Beiträge: 930
Standard

Waschbenzin ?

Nur, um mal noch eine Alternative ins Spiel zu bringen...

Gruß Eberhard
Mit Zitat antworten
  #84  
Alt 15.10.2014, 07:40
Replace-Kellerkind Replace-Kellerkind ist offline
 
Registriert seit: 12.05.2010
Beiträge: 14.174
Standard

Morjen,

gestern dachte ich schon wieder mein neuer TV ist kaputt, hatte, als ich die Anlage anstellte nur noch auf einem Kanal Ton.

Mann habe ich rumgesucht!

Tags zuvor ging ja noch alles!

Als ich dann meinen SPL PSD 4000 abschaltete war wieder auf beiden Kanälen Saft da.

Sowie ich die Röhrensektion zuschalte, ist der linke Kanal tot!

Was da wohl dran ist?

Zum Glück habe ich ein Ersatzgerät im Haus, daß ich anschließen konnte.

Jetzt kann ich das wieder ellenlang einbrennen.

Zum Glück ist nur die TV Anlage betroffen, an der Hauptanlage arbeitet kein SPL mehr- da sitzen die BSS 966 Opal drin.

Echt ein Jammer, was ich an den SPL s schon für Schäden hatte im Laufe der Jahre, da schiebt man schon den Hals. Und meinen Bekannten und Mitforanden gehts ja nicht anders, Andi brachte erst gar kein Gerät zum Laufen und bei Zauberlehrling erst im zweiten Anlauf.......

Wenigstens sind die immer sehr kooperativ und hilfsbereit und nett.

Ich ruf da heute mal an.

Mit Zitat antworten
  #85  
Alt 15.10.2014, 14:49
Replace-Kellerkind Replace-Kellerkind ist offline
 
Registriert seit: 12.05.2010
Beiträge: 14.174
Standard

Japp,

habe mit Herrn Inderfurth geschwätzt, wahrscheins ist ein Eingangsrelais verstorben (RIP).

Meine Frau bringt das Teil später zur Post und das Kind wird geschaukelt.

Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neue Platine 2016 Christoph Held ASR Emitter Basis Collector 15 22.02.2017 20:30
Die Platine Verdier Claus B Analog 30 18.10.2014 08:56
Saubere Platine und Lötstelle Titian Geräte zur Klangmanipulation 5 24.05.2014 13:20
Accuphase E-308 inkl. DAC-20 Digital-Platine Fledermausohr007 Audiogeräte und Zubehör 1 05.03.2011 11:27
Biete LS-Kabel WSS Platine Line LS2 biwiring 2x3m Caribou Audiogeräte und Zubehör 1 25.01.2011 17:33



Alle Zeitangaben in WEZ +2. Es ist jetzt 14:15 Uhr.


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Powered by vBCMS® 1.2.1 ©2002 - 2017 vbdesigns.de